[ x ]
!!! Zablokowałeś pokazywanie reklam !!!

Nasze forum utrzymuje się dzięki nim.

E30 1.6 gasnie podczas jazdy

Wszystko co jest związane z układem zasilania, instalacje LPG itp.
  • Reklama

E30 1.6 gasnie podczas jazdy

Post numer:#1  Postprzez Pawelekja » 9 paź 2018, o 22:28

Witam mam problem z moim bmw e30 1.6 73kw.
E30 gasnie podczas jazdy, niezależnie czy jadę na gazie czy na pb i przez około 6 min nie chce odpalić po upływie tego czasu normalnie odpala. Sprawdzałem iskre po zgasnieciu- nie ma. Wyczytałem że najprawdopodobniej jest to wina czujnika polozenia walu, wymieniłem i nic. Wymieniona została cewka, przewody zaplonowe i swiece. W czym może tkwić problem ? Z góry dzięki za pomoc

-- Dodano 24 paź 2018, o 19:45 --

Dodatkowo został wymieniony czujnik temperatury. Problem jest dalej
Proszę o pomoc
Pawelekja
Rekrut
 
Posty: 1
Dołączył(a): 5 paź 2018, o 20:28
Moje BMW: 316
Nadwozie: Coupe
Silnik: MxxBxx
Instalacja LPG: TAK
Silnik: MxxBxx

Reklama

Czapki bejsbolówki - Sandwich

Re: E30 1.6 gasnie podczas jazdy

Post numer:#2  Postprzez 3rob » 5 lis 2018, o 21:59

Cześć,
Stawiał bym na zasilanie do ECU tzn - posprawdzaj przekaznik, styki, kostki itp na linii zasilania kompa, poza tym sprawdź mase do ECU (samego kompa podmień)
Pozdrawiam
3rob
Uczeń
 
Posty: 48
Dołączył(a): 13 sty 2015, o 10:08
Moje BMW: 325
Nadwozie: Touring
Silnik: M20B25
Instalacja LPG: TAK
Kolejne BMW: 320
Nadwozie: Cabrio
Silnik: M20B20
Instalacja LPG: TAK



  • Reklama

Powrót do Układ paliwowy & Spalanie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

  • Reklama