[ x ]
!!! Zablokowałeś pokazywanie reklam !!!

Nasze forum utrzymuje się dzięki nim.

Problem z + i - na wtryskach M50

Wszystkie sprawy związane z instalacją elektryczną
  • Reklama

Problem z + i - na wtryskach M50

Post numer:#1  Postprzez Zlomek » 2 lis 2014, o 14:18

Witam otóz w moim M50 przestały otwierać się wtryski. na przekaźniklach z nich wychodzi normlanie napięcie pyk pyk i po podłączeniu lampki kontrolnej do wtrysków niby też. Tylko, że po jej podłączeniu do wtrysku dopiero słychąc pyknięcia we wtryskach i odziwo na dwóch pinach wtrysku lampka swieci sie tylko gdy jest podłączona do + na akumulatorze czyli na obu pokazuje -. zamiast 6x+ i 6x- pokazuje 12x-. Ma ktoś pomysł co może być przyczyną ? Czy na początek spróbować podłączając wtryski na "krótko" i się upewnić , ale gdzie szukać winy? Proszę o pomoc
Zlomek
Uczeń
 
Posty: 24
Dołączył(a): 1 wrz 2014, o 20:15
Moje BMW: 316
Nadwozie: Coupe
Silnik: M60B30
Instalacja LPG: NIE
Kolejne BMW: E36
Nadwozie: Sedan
Silnik: M52TUB28
Instalacja LPG: NIE

Reklama

Re: Problem z + i - na wtryskach M50

Post numer:#2  Postprzez Escobar » 2 lis 2014, o 19:14

Dziwnie to opisałeś :D Czy masz stałego +po zapłonie na przewodzie czerwonym z białym paskiem zasilającym wtryskiwacze ? Od tego zacznij bo wtryskiwacze sterowane są masą ze sterownika a + jest stały wspólny dla wszystkich .
Escobar
Stażysta
 
Posty: 433
Dołączył(a): 31 paź 2008, o 19:58
Lokalizacja: Grójec

Re: Problem z + i - na wtryskach M50

Post numer:#3  Postprzez Zlomek » 3 lis 2014, o 00:00

No tak . Ale tam jakby byl - na obu kablach , moze komp
Zlomek
Uczeń
 
Posty: 24
Dołączył(a): 1 wrz 2014, o 20:15
Moje BMW: 316
Nadwozie: Coupe
Silnik: M60B30
Instalacja LPG: NIE
Kolejne BMW: E36
Nadwozie: Sedan
Silnik: M52TUB28
Instalacja LPG: NIE

Re: Problem z + i - na wtryskach M50

Post numer:#4  Postprzez Jasmen » 3 lis 2014, o 07:15

Sprawdź czy masz dobra mase, chodzi o ten brązowy kabelek przy czujniku położenia walka rozrządu
Jasmen
Inżynier
 
Posty: 884
Dołączył(a): 10 lut 2008, o 13:36
Lokalizacja: Kluczbork
Moje BMW: 325i
Nadwozie: Cabrio
Silnik: M50B25
Instalacja LPG: TAK
Kolejne BMW: 728
Nadwozie: Sedan
Silnik: M52B28
Instalacja LPG: TAK

Re: Problem z + i - na wtryskach M50

Post numer:#5  Postprzez Zlomek » 3 lis 2014, o 18:07

Poprawiłem masę i teraz szósty wtryk ciągle leje nawet jak silnik nie kręci a silnika nadal odpalić nie można :/
Zlomek
Uczeń
 
Posty: 24
Dołączył(a): 1 wrz 2014, o 20:15
Moje BMW: 316
Nadwozie: Coupe
Silnik: M60B30
Instalacja LPG: NIE
Kolejne BMW: E36
Nadwozie: Sedan
Silnik: M52TUB28
Instalacja LPG: NIE

Re: Problem z + i - na wtryskach M50

Post numer:#6  Postprzez Jasmen » 7 lis 2014, o 20:43

Najprawdopodobniej przez brak masy poleciał ci komp, kolega miał taka przypadłość
Jasmen
Inżynier
 
Posty: 884
Dołączył(a): 10 lut 2008, o 13:36
Lokalizacja: Kluczbork
Moje BMW: 325i
Nadwozie: Cabrio
Silnik: M50B25
Instalacja LPG: TAK
Kolejne BMW: 728
Nadwozie: Sedan
Silnik: M52B28
Instalacja LPG: TAK

Re: Problem z + i - na wtryskach M50

Post numer:#7  Postprzez Zlomek » 8 lis 2014, o 12:28

kompa podmienilem dalej jest to samo. Wydaje mi się, że problem chyba tkwi w wiązce
Zlomek
Uczeń
 
Posty: 24
Dołączył(a): 1 wrz 2014, o 20:15
Moje BMW: 316
Nadwozie: Coupe
Silnik: M60B30
Instalacja LPG: NIE
Kolejne BMW: E36
Nadwozie: Sedan
Silnik: M52TUB28
Instalacja LPG: NIE

Re: Problem z + i - na wtryskach M50

Post numer:#8  Postprzez Bartekgarage » 12 kwi 2017, o 22:14

podpinałeś diaga ?
Bartekgarage
Rekrut
 
Posty: 3
Dołączył(a): 9 mar 2017, o 19:35
Moje BMW: 325
Nadwozie: Touring
Silnik: M50b25
Instalacja LPG: NIE
Silnik: MxxBxx



  • Reklama

Powrót do Elektryka & Elektronika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

  • Reklama

cron