[ x ]
!!! Zablokowałeś pokazywanie reklam !!!

Nasze forum utrzymuje się dzięki nim.

Niepracująca cewka 1-go cylindra m42b18

Wszystko co dotyczy alarmów, centralnych zamków, oświetlenia itp.
  • Reklama

Niepracująca cewka 1-go cylindra m42b18

Post numer:#1  Postprzez lostmick » 14 maja 2020, o 21:45

Witam

Postaram się streścić.
Mniej więcej miesiąc temu przestała pracować pierwsza cewka. Po zdiagnozowaniu zakupiłem u kolegi Ubota używkę i wszystko wróciło do normy ale w zeszły czwartek się spaliła. Kupiłem na Allegro nową Beru. Po zamontowaniu zero efektu a po podpięciu pod pozostałe kable zasilające działa. Na razie sprawdziłem napięcie na zasileniu. Są trzy piny we wtyczce - na "dobrych" zasileniach cewek w zależności od przyłożenia miernik pokazuje dwa odczyty napięcia: ok. 12,3V i ok. 10,8V, natomiast na zasileniu pierwszej cewki oba napięcia są takie same ok. 12,3V. Nie jestem elektrykiem a z tego co wyczytałem to może być trafiony tranzystor w ECU ale może po drodze spalona kostka, kabel czy przekaźnik bo chyba powinien być mimo że w skrzynce go nie ma (może na podszybiu ?). Z góry dzięki za wszelkie podpowiedzi.

Pozdrawiam
"Jakże dziwny jest świat widziany oczami wariata. W spojrzeniu tym, normalny człowieku, nie poznałbyś wcale świata"
S.I.Witkiewicz
lostmick
Uczeń
 
Posty: 18
Dołączył(a): 11 gru 2010, o 23:35
Lokalizacja: Warszawa
Moje BMW: 316i
Nadwozie: Touring
Silnik: M42B18
Instalacja LPG: TAK

Reklama


  • Reklama

Powrót do Elektryka & Oświetlenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

  • Reklama

cron